Hello Guest it is December 14, 2019, 07:44:26 PM

Author Topic: What Have I done?  (Read 11626 times)

0 Members and 1 Guest are viewing this topic.

Offline Chip

*
  • *
  •  2,056 2,056
  • Gainesville Florida USA
    • View Profile
Re: What Have I done?
« Reply #20 on: November 05, 2006, 12:07:38 PM »
Hi Jim

Click on Display mode you'll see a Tool:0 only in top left corner it takes you out of Table View Mode.

Thank's Chip 
« Last Edit: November 05, 2006, 12:10:42 PM by afn09556 »

Offline Chip

*
  • *
  •  2,056 2,056
  • Gainesville Florida USA
    • View Profile
Re: What Have I done?
« Reply #21 on: November 05, 2006, 12:09:24 PM »
Hi, All

I see everyone is awake now WOW!!!!!

OK maybe awake was a bad word to use

Chip
« Last Edit: November 05, 2006, 12:16:28 PM by afn09556 »

Hood

*
Re: What Have I done?
« Reply #22 on: November 05, 2006, 12:09:35 PM »
yes you can press Alt+Prt/scr and it will take only the active window. Then you will need to paste it into a graphics program to create a jpg. The go to the full reply form by choosing the reply option directly below the last post, choose aditional options and brows to the location you saved the jpg.
 An easier way to grap a screenshot is google for ScreenHunter and download the free version.
Hood

Hood

*
Re: What Have I done?
« Reply #23 on: November 05, 2006, 12:11:00 PM »
Ha ha its 17:10 here, been awake for a while ;)

Hood

Hi, All

I see everyone is awake now WOW!!!!!

Chip
Re: What Have I done?
« Reply #24 on: November 05, 2006, 12:24:02 PM »
ok hope this shows you what I mean

Jim

Offline Chip

*
  • *
  •  2,056 2,056
  • Gainesville Florida USA
    • View Profile
Re: What Have I done?
« Reply #25 on: November 05, 2006, 12:28:05 PM »
Hi Jim

Double click in view to reset it, if that dosent work go to Program Run screen reff All Home.

Click on Display mode you'll see a Tool:0 only in top left corner it takes you out of Table View Mode.

Thank's Chip
« Last Edit: November 05, 2006, 12:31:53 PM by afn09556 »
Re: What Have I done?
« Reply #26 on: November 05, 2006, 12:30:10 PM »
that is the problem,,the picture is taken after I double click. I can right click and hold drag the table outline down into full view but when I double click it goes right back up to where the picture shows it
Re: What Have I done?
« Reply #27 on: November 05, 2006, 12:31:35 PM »
same with tool :0 view,,it is all the way up in the top of the display,,

Hood

*
Re: What Have I done?
« Reply #28 on: November 05, 2006, 01:06:01 PM »
What are your machine coordinates?
Hood
Re: What Have I done?
« Reply #29 on: November 05, 2006, 01:17:20 PM »
they are , or can be all at o.oo