Hello Guest it is January 27, 2022, 08:59:21 AM

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - edecalho

Pages: 1 2 »
1
Spanish / Re: Desde Alicante (Spain)
« on: May 30, 2007, 08:17:21 PM »
Escribi a siegind para consultar pero no me dieron ni la hora......   puaggggg
Eduardo

2
Spanish / Re: Mach3 �por que no funciona?
« on: May 30, 2007, 08:09:09 PM »
No es por vos.... quedate tranquilo... 
Despues de acudir a una casa de computación, comenzamos ha realizar pruevas junto al tecnico ya que como no tienen la mas palida idea de que se trata el MACH...  Se cambió la fuente... se reviso la memoria... nada, se cambio el procesador... nada, lo único que quedaba era cambiar el mother nuevo....  EUREKA....   funcionó. Conclusiones para que nadie tenga problemas....  los Mother Intel chpset  U8668 d  NO FUNCIONAN CON EL MACH2, 3 .....

Eduardo

3
Spanish / Re: Mach3 ¿por que no funciona?
« on: May 27, 2007, 08:53:21 AM »
Me abrumaron con las respuestas...............    creo que me equivoque de foro..........

Eduardo

4
Spanish / Re: Mach3 ¿por que no funciona?
« on: May 24, 2007, 07:39:03 PM »
Los drivers instalados son los de la mother solamente. Desabilite la tarjeta de sonido y todas las cosas que dice en el manual para XP. El tema es que el drive test queda como trancado. (no aparece nada en la grafica de la derecha ni los numeros en el recuadro del medio superior (pulse per second in 25Mhz).
Entrando al Mach no se mueve los numeros de los ejes precionando las flechas del teclado ni tampoco. Si apreto tabulador aparece el cuadro del Jog y tampoco funciona desde alli.

Eduardo

5
Spanish / Re: Mach3 ¿por que no funciona?
« on: May 21, 2007, 05:34:36 PM »
Probe reintalando XP lo optimice como se detalla..... no pasa nada. Formatie el HD instale Win 2000..... tampoco funciona....

Narciso probe sin el archivo, con el archivo  y nada

Alguien que tire algun dato

Sera el procesador.... el mother...

6
Spanish / Re: Mach3 ¿por que no funciona?
« on: May 18, 2007, 10:49:18 AM »
Probe con la demo de Mach 2 y la 3 pero sigo exactamente con el mismo problema. no se inicializa el programa

7
Spanish / Re: Mach3 ¿por que no funciona?
« on: May 16, 2007, 08:38:31 PM »
Si es el archivo *.XML

ok...      tambien le estoy agregando un poco mas de RAM 512MB

8
Spanish / Re: Mach3 ¿por que no funciona?
« on: May 15, 2007, 07:39:04 PM »
Detallo o que hice.....

La versión que tengo es D1-90-038
El equipo que tengo es un PIV 1,8  512 de ram y tengo instalado solo el XP y el mach

1) instale el programa, reinicié
2) cargue el archivo de la configuración personal en el directorio de mach y reinicie
3) cree el acceso directo del drive test.

Tengo el icono segun lo que me preguntas en 3ª pregunta

Estoy despistado como Adan en el dia de la madre

9
Spanish / Re: Mach3 ¿por que no funciona?
« on: May 15, 2007, 07:46:51 AM »
Pido disculpas por no presentarme.... Mi nombre es Eduardo de Carvalho, soy tecnico electricista e incurcioné en el tema CNC hace unos meses. Vivo en Montevideo, Uruguay (sudamerica)  (En mi pais no se encuentra casi ningun material para CNC por lo que hay que recurrir al exterior).

Mi MSN es edecar@hotmail.com

10
Spanish / Re: Desde Alicante (Spain)
« on: May 14, 2007, 08:03:47 PM »
Manugdx. quisiera saber en donde se puede adquirir un multifuncion como el de la foto y si vienen para 220V ya que los que he visto son todos de 110V

Mi nombre es Eduardo y vivo en Montevideo, Uruguay   

Pages: 1 2 »